MMS HC-300M, temps / problème de déclenchement (Page 2)

Colonne de gauche

La chasse

 

Matériels vidéo

 

Caméras embarquées

 

Appareils Photos Numériques

 

Caméras / Caméscopes

 

Pièges photographique / vidéo

 

Promotions partenaires

 

Faire un don au site

 

Dernières vidéos

 

Derniers articles

 

 
Cartouches chasse Tunet

Tompress

Forum : Masquer l’entête

Accès rapide :

 

Effectuer une Recherche avancée OU


MMS HC-300M, temps / problème de déclenchement  [22 réponses]

puce Index du Forum  » Suntek - Piège photographique et vidéo


puce Répondre


roro80
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 1 (0.01/Jour)
Inscrit(e) le: 06 août 2017
Imprimer Permalien samedi 12 août 2017 à 02:31  
Bonjour à tous,
Pour ma part j'ai acheté une caméra suntek 500M avec une carte sim free.

Ma problématique est la suivante :
lorsque je démarre la caméra normalement ( passé en mode test avant le mode on) la led clignote mais la caméra ne déclenche pas. Cependant les commande sms fonctionne.

Le déclenchement n'a fonctionné qu'avec les paramètres initiaux ( sans mms ) et en allumant rapide (off - on rapide et sans clignotement de la led )

Quelqu'un aurait une idée à mon problème ?

Merci


 
eric de harnes
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 6 (0.02/Jour)
Inscrit(e) le: 29 novembre 2016
Imprimer Permalien lundi 14 août 2017 à 11:37  
bonjour a tous si ca peut aider voila la derniere mise a jour de chez suntech

hc-300M

http://www.cnsuntek.com/en/newsdetail.aspx?code=0301&id=91



 

MMS HC-300M, temps / problème de déclenchement  [22 réponses]

puce Répondre



puce Index du Forum  » Suntek - Piège photographique et vidéo

Bouledogue Français | Loisirs | Codes promo | Partenaires
Rejoignez-nous : - Abonnez-vous : - Suivez-vous : - Ajoutez-nous : - Informez-vous : - Traduction :