Fivanus H801-W, problèmes...

Colonne de gauche

La chasse

 

Matériels vidéo

 

Caméras embarquées

 

Appareils Photos Numériques

 

Caméras / Caméscopes

 

Pièges photographique / vidéo

 

Promotions partenaires

 

Faire un don au site

 

Dernières vidéos

 

Derniers articles

 

 
Cartouches chasse Tunet

Tompress

Forum : Masquer l’entête

Accès rapide :

 

Effectuer une Recherche avancée OU


Fivanus H801-W, problèmes...  [7 réponses]

laurentp
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 6 (0.51/Jour)
Inscrit(e) le: 08 janvier 2018
Localisation : Belgique
Activité : Piège photographique
Imprimer Permalien lundi 8 janvier 2018 à 14:15  
Bonjour,

Je viens de m'acheter une caméra de surveillance (ou piège photographique) Fivanus H801-W.
Je fais pour le moment, des tests dans mon jardin et dans ma cave avec le passage des chats... pour bien comprendre comment elle fonctione.
J'ai fait un réglage simple qui dit photo et vidéo d'une durée de 10 s à la détection et reprise de l'activité des capteurs 10 s à après.
J'ai des détections et des enregistrements pendant 2 h plus ou moins, puis après j'ai entre 20 et 30 photos et vidéos qui sont enregistrées mais que je n'arrive plus à ouvrir (le pc dit "impossible d'ouvrir le fichier").
J'ai essayé avec photo uniquement, mais plus ou moins après 2 h, ça déconne et j'ai des fichiers qui font une taille identique mais ne s'ouvre plus, après la 8ème ou la 9 ème. Ou j'ai 15 vidéos les mêmes dupliquées.

Quelqu'un sait ce que ça peut-être ?

Merci



 
Partenaire






 
laurentp
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 6 (0.51/Jour)
Inscrit(e) le: 08 janvier 2018
Localisation : Belgique
Activité : Piège photographique
Imprimer Permalien mardi 9 janvier 2018 à 17:05  
Bonjour,

Je n'ai toujours pas eu de réponse mais j'apporte des précisions.
J'ai testé une nuit et toute une journée avec le mode photo, c'est nickel.
Après, je viens de réessayer dehors devant une coupole avec des graines pour les oiseaux.
Il a filmé 38 vidéos de 20 secondes.
Je sais en voir 7 (malheureusement flou car buée sur l'objectif) puis au milieu de la 7ème j'ai une bande comme quand ça bug et les autres fichiers ne s'ouvre pas.
Ils font pourtant tous une certaine taille (50 méga plus ou moins chaque) mais il dit "impossible de lire".
Avez-vous une idée de ce qui peut causer ça ?

Merci


 
Ψwebmaster
Administrateur
stars7.png


avatar
En ligne

Nombre de posts: 1462 (0.6/Jour)
Inscrit(e) le: 29 mai 2011
Localisation : Haut Var
Activité : Chasse terrestre
Imprimer Permalien mardi 9 janvier 2018 à 23:12  
Bonsoir,
est-ce qu'à un moment donné dans tout ça, tu changes les piles ?
Nous avions avec un de nos pièges photographiques, des vidéos qui se déclaraient sur la carte SD, mais il nous était impossible de les lire car l'appareil manquait de ressource au niveau alimentation électrique.
Du coup, il n'était pas capable de faire les vidéos "proprement".
Au final, on avait des vidéos sur la carte SD de l'appareil mais impossible de les lire (de les regarder).
Donc pour ton cas, essais de voir si ton problème peut veni de là en mettant des piles neuves et en voyant comment se comporte l'appareil.
Si il fonctionne parfaitement après avoir fonctionner de façon bizarre sans remplacer les piles ce n'est surement pas dû au piles.
Par contre, si le fonctionnement se dégrade de plus en plus au fils du temps...
As-tu un indicateur du niveau de charge ?
J'attends ton retour par rapport à cela. smiley sg3bgg29g.gif
A très bientôt


Vidéos chasse petit gibier - Vidéos pêche eau douce - Vidéos observation gibier
videos-chasse-peche.com - Vidéos chasse, chasse sous marine, pêche et tests matériel

Vidéos chasse gros gibier - Vidéos pêche en mer - Vidéos chasse sous-marine

E-mail Anti-spam Visiter son site
 
laurentp
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 6 (0.51/Jour)
Inscrit(e) le: 08 janvier 2018
Localisation : Belgique
Activité : Piège photographique
Imprimer Permalien samedi 13 janvier 2018 à 17:44  
Merci pour votre réponse.

En fait je viens de la recevoir, on peut mettre 4 ou 8 piles.
J'en ai mis 8 nouvelles.
Premier test, j'ai choisi le mode "photo et vidéo" et je l'ai mis dans ma cave ou un chat entre et sort tout le temps par un soupirail.
J'ai eu 8 vidéos de 20 secondes et des photos plus ou moins sur une période de 2 h de temps, puis dans la dernière vidéo il y a une bande rectangulaire au milieu de l'écran comme un bug.
Toutes les autres vidéos et photos sont sur la carte mais impossible à lire. Alors j'ai réessayé (toujours avec les mêmes piles) avec uniquement photo et là j'ai une trentaine de photos pendant la nuit à toutes heures.
J'ai donc réessayé à l'extérieur avec vidéo uniquement, et là je vois des pies qui viennent manger sur 8, 9 vidéos puis de nouveau une erreur dans l'image et les 20 autres vidéos sont illisibles.


Réponse ci-dessus postée le mercredi 10 janvier 2018 : 20:43



Ça vous dit quelques choses ce problème ?
C'est pour savoir si je la renvoie chez Amazon ou pas ?
Bizarre déjà que sur le site fivanus.com y a pas ce produit...
Je l'ai vue dans un test de camera de chasse en 2ème position et puis comme je voulais juste essayer, je n'allais pas me lancer dans des prix exubérant.

Réponse ci-dessus postée le vendredi 12 janvier 2018 : 12:58



Merci pour votre réponse.


 
Ψwebmaster
Administrateur
stars7.png


avatar
En ligne

Nombre de posts: 1462 (0.6/Jour)
Inscrit(e) le: 29 mai 2011
Localisation : Haut Var
Activité : Chasse terrestre
Imprimer Permalien dimanche 14 janvier 2018 à 20:41  
Bonsoir,
si tu pouvais éviter de nous faire des copier / coller de ta réponse afin de remettre ton post en avant ça serait une bonne chose déjà...
Je t'en remercie.

Si tu n'as pas de réponse c'est que personne pour l'instatnt ne peut te venir en aiede et rencontre le même problème que toi.

Je t'ai indiqué que nous avions eu des problèmes de vidéos illisibles à un moment donné et que cela était dû à des piles qui était trop faibles.

As-tu essayé de faire quelques essais te permettant de t'affranchir de cela ?

Après il faudrait que tu commences par bien dissocier lors de tes tests, les photos des vidéos pour voir ce qui te pose véritablement problème.

N'ayant pas la caméra dans les mains, tu es le seul à pouvoir nous dire ce qu'il en est, et dans ce cas, il faut que tu sois très clair quand tu nous racontes ce que tu as fait, afin que l'on puisse éventuellement te venir en aide.

A bientôt pour la suite.



Vidéos chasse petit gibier - Vidéos pêche eau douce - Vidéos observation gibier
videos-chasse-peche.com - Vidéos chasse, chasse sous marine, pêche et tests matériel

Vidéos chasse gros gibier - Vidéos pêche en mer - Vidéos chasse sous-marine

E-mail Anti-spam Visiter son site
 
laurentp
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 6 (0.51/Jour)
Inscrit(e) le: 08 janvier 2018
Localisation : Belgique
Activité : Piège photographique
Imprimer Permalien lundi 15 janvier 2018 à 10:22  
Bonjour,

Désolé pour les copier coller. Oui j'ai un indicateur de batterie qui est bon, j'ai 8 piles duracel nouvelles. J'ai fait 4 essais jusque maintenant.

Ma caméra permet 3 modes, photo, photo et vidéo, vidéo uniquement. Après on peut régler la durée de la vidéo au déclenchement des capteurs et le temps entre 2 prises. Même choses pour les photos, le temps entre 2 prises. Mon premier test c'était toute une nuit dans ma cave, photo et vidéo en même temps. J'ai eu une trentaine de résultats (chat qui rentre par le soupirail). J'ai su voir les 8, 9 premières photo et vidéo puis dans la dernière vidéo il y a un bandeau au milieu de l'écran et elle s'arrête. Toutes les autres vidéos et photos ne sont plus lisible.

Ensuite j'ai fait un teste (toute une nuit et la journée) devant un bol avec des graines pour les oiseaux à l'extérieur vidéo uniquement. Et là pareil, mis à part la bué qui a rendu tout flou, j'ai 8, 9 vidéos de 20 secondes puis un bandeau d'erreur et les 20 autres vidéo illisible.

Le troisième test concernait des photos uniquement, et la je les ai toutes, une trentaine du chat en question la nuit.

J'ai fait toute la journée d'hier un test photo uniquement et là c'est nikel, je les ai toutes, pendant 7 heures j'ai des photos de pie qui viennent.

Depuis hier soir elle tourne de nouveau dans ma cave avec vidéo uniquement, je verrais ce soir ce qu'il en est mais je craints que je ne saurais en voir que 7 ou 8. Problème c'est que si c'est un mauvais réglage (je ne vois pas bien lequel mais bon) ok, mais si c'est un problème de l'appareil j'ai 30 jours pour le renvoyer chez Amazon donc je vais bientôt perdre 90 euros.

Je vous dis quoi ce soir pour les vidéos.

Il y bien sur des réglages pour les capteurs après, distance faible, moyenne, loin...mais bon ça ne changera rien au erreur ça.

Merci

PS : Comment on fait pour laisser sa caméra dans les bois et avoir des vidéos ou photos sans buée sur l'objectif ? Car on ne voit rien sinon.



 
Fiff
starsj2.png
Visiteur


avatar
Hors ligne

Nombre de posts: 74 (0.18/Jour)
Inscrit(e) le: 02 décembre 2016
Activité : Piège photographique
Imprimer Permalien lundi 15 janvier 2018 à 11:35  
Bonjour,
si tu as de la buée, c'est le boitier qui n'est pas étanche !
Avec les appareils de qualité cela n'arrive pas, quelque soit les conditions météo !
Pour 90 ¤, tu as peu de chances d'avoir la qualité des appareils
de grandes marques qui ne posent pas de problèmes, mais leurs prix tournent plutôt autour de 200 ¤.
Si tu ne veux pas y mettre le prix, on trouve de bonnes occasions avec un peu de patience...

Fiff


 
laurentp
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 6 (0.51/Jour)
Inscrit(e) le: 08 janvier 2018
Localisation : Belgique
Activité : Piège photographique
Imprimer Permalien mardi 16 janvier 2018 à 15:50  
Je suis allé sur un site qui teste et classe les caméras, et la mienne était en 2ème position.
Je me suis dis que pour essayer si ça me plaisait, je n'allais pas visé trop haut...

Réponse ci-dessus postée le lundi 15 janvier 2018 : 13:20



Voilà, en conclusion les photos ça va, mais sur le mode vidéo, avec 10 secondes filmer et 20 secondes entre 2 prises (par exemple)...
J'ai 62 vidéos et 14 qui vont.
Les autres vidéos sont bien là, mais on ne sait pas les lires.
Je ne sais pas ce que je peux donner d'autre comme détails.
Les piles commencent à arriver sur leur fin mais c'est normal avec tous ce que j'ai fait depuis le début.
Quand je vais récupérer l'appareil, il me voit et filme une dernière vidéo, je l'ouvre et je met sur OFF, je suppose que ce n'est pas ça, surtout que je vois pas pourquoi j'en aurais 14 sur 62.
Je ne sais vraiment pas ce que c'est et vous ?

Réponse ci-dessus postée le lundi 15 janvier 2018 : 18:11



Voilà, j'ai décidé de le renvoyer !
Pour moi c'est un bug, je ne vois pas bien ce que je ferais de mal au niveau du paramétrage et de l'utilisation.
De plus, il y a le problème d'étanchéité avec la buée donc c'est partit.
Merci en tout cas pour vos conseils.

Qu'est ce que vous me conseilleriez dans un milieu de gamme mais de qualité (belle photo et vidéo et bonne étanchéité) ?

Merci


 

Fivanus H801-W, problèmes...  [7 réponses]

Bouledogue Français | Loisirs | Codes promo | Partenaires
Rejoignez-nous : - Abonnez-vous : - Suivez-vous : - Ajoutez-nous : - Informez-vous : - Traduction :