Suntek HC 300, l'écran ne s'allume plus ! - videos-chasse-peche.com : Vidéos de chasse, vidéos de chasse sous-marine et vidéos de pêche

La chasse

Matériels vidéo

Caméras embarquées

Appareils Photos Numériques

Caméras / Caméscopes

Pièges photographique / vidéo

Promotions partenaires

Faire un don au site

Dernières vidéos

Derniers articles

 

Cartouches chasse Tunet

Tompress

Forum : Masquer l’entête

Accès rapide :

 

Effectuer une Recherche avancée OU


Suntek HC 300, l'écran ne s'allume plus !  [3 réponses]

philax
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 2 (0.01/Jour)
Inscrit(e) le: 14 juillet 2019

Activité : Chasse et piège photo
Imprimer Permalien lundi 26 août 2019 à 19:06  

Bonjour,
lorsque je mets ma camera en mode test, l'écran ne s'allume plus, plus moyen de paramétrer la caméra.
Bon, ça fait 2 ans qu'elle fait le job, si ce n'est pas un bug qui peu se réparer il ne me restera plus qu'à la changer.
J'aurai en vu la HC900LTE, si certains d'entre vous en ont une, je serai preneur de vos avis...
Merci.



 
Ψwebmaster
Administrateur
stars7.png


avatar
Hors ligne

Nombre de posts: 1900 (0.57/Jour)
Inscrit(e) le: 29 mai 2011
Localisation : Haut Var
Activité : Chasse terrestre
Imprimer Permalien mercredi 4 septembre 2019 à 23:32  

Bonsoir,
je ne sais pas quoi te dire de plus concernant ton écran HS, tu as bien résumé la situation je pense...
En revanche, concernant ta demande pour le HC900LTE, je te conseille d'ouvrir un nouveau sujet avec le titre qui va bien, afin d'y poser tes questions.
Avec un titre plus spécifique à ta demande, tu auras plus de chance d'avoir des réponses.
A bientôt !


Vidéos chasse petit gibier - Vidéos pêche eau douce - Vidéos observation gibier
videos-chasse-peche.com - Vidéos chasse, chasse sous marine, pêche et tests matériel

Vidéos chasse gros gibier - Vidéos pêche en mer - Vidéos chasse sous-marine

E-mail Anti-spam Visiter son site
 
raboliot86
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 1
Inscrit(e) le: 1er janvier 2019

Imprimer Permalien jeudi 3 octobre 2019 à 10:40  

Bonjour moi j ai le meme soucis sauf que la caméra est neuve et pas encore déballée??????
Si vous avez des solutions je suis preneur merci 🙏



 
Doug
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 3 (0.01/Jour)
Inscrit(e) le: 03 octobre 2019
Localisation : Ardennes
Activité : Chasseur
Imprimer Permalien mardi 8 octobre 2019 à 20:37  

Bonsoir

j'ai eu le cas, si elle a pris l'eau un bon séchage ouverte, sans le rack à pile. Ce n'est pas un modéle des plus étanches. Une fois sec à tester, sinon il faut la renvoyer, je l'ai fait par la poste, le sav a refait la camera depuis tout va bien .



 
Partenaire




 

Suntek HC 300, l'écran ne s'allume plus !  [3 réponses]