La chasse

Matériels vidéo

Caméras embarquées

Appareils Photos Numériques

Caméras / Caméscopes

Pièges photographique / vidéo

Faire un don au site

Dernières vidéos

Derniers articles

Forum : Masquer l’entête

Accès rapide :

 

Effectuer une Recherche avancée OU


Suntek HC-801 LTE 4G, avis, retour d'expérience, etc  [6 réponses]

Adcoski
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 5 (0.03/Jour)
Inscrit(e) le: 02 février 2021
Localisation : Savoie
Activité : Piège photographique et chasseur
Imprimer Permalien samedi 20 février 2021 à 11:47  

Bonjour,
J’ai lu énormément de post sur cette caméra et il faut bien dire que de l’avis général elle est loin de recueillir des avis favorables, certains utilisateurs l’ayant même carrément mis à la poubelle. D’autres ne s’en plaignent pas plus que çà alors j’ai décidé de franchir le pas.
J’ai acheté cette caméra sur AliRapide début janvier dans le but de connaître le passage des animaux en la plaçant à des endroits stratégiques.
Afin d’avoir une vision juste de ces passages, il est nécessaire d’éviter de trop tourner autour de la caméra afin de limiter au maximum l’odeur humaine, donc j’ai choisi une caméra avec une batterie lithium de 5000 mAh qui doit avoir normalement une plus grande autonomie.
Mon but n’étant pas d’avoir des vidéos, mais uniquement des photos, je l’ai équipée d’une carte SIM à 2¤ chez Free qui a déployé le 4G+ dans la vallée en novembre avec une micro carte SD de 32 Go Sandisk classe 10 (classe recommandée par Suntek)
Mon retour d’expérience ne porte donc que sur la prise de photos et non de vidéos.
Tout d’abord au niveau étanchéité : elle est restée sous la pluie et la neige plus d’un mois, elle ne présente aucun signe d’humidité à l’intérieur, çà c’est le point positif.
La prise jack pour alimentation externe n’est pas du 5.5 x 2.1 mais du 3.5 x 1.35.
Les touches pour se déplacer d’un menu à l’autre ne sont pas très sensibles, il faut appuyer fort pour que le changement s’opère.
La notice en français est vraiment approximative, il y a de nombreuses incohérences dans la description, les termes employés ne sont pas les mêmes, mais il n’y a rien de rédhibitoire.
Par contre au niveau programmation et prises de photos, çà a été la galère.
J’ai rencontré le même problème que bon nombre d’utilisateurs : photo prise et envoyée, mais personne dessus. Après plusieurs essais, j’en ai déduit que soit la photo se prenait trop tôt soit trop tard. Cette caméra est donnée pour un déclenchement de 0.3s donc j’ai pensé qu’elle se prenait trop tôt.
La détection se faisant sur un angle de 120°, avec un déclenchement à 0.3s, le sujet ne devait pas être devant l’objectif d’autant que l’angle de prise de vue n’est pas terrible : 50 ou 60° pas plus.
J’ai donc décidé d’obturer les deux fenêtres obliques du bas avec du scotch noir, ne laissant alors que le capteur central, et là miracle le sujet apparaît sur la photo. La prise est rapide, on est proche des 0.3s annoncées.
J’ai eu l’occasion de démonter cette caméra et je confirme qu’il n’y a qu’un seul capteur en bas pour les deux fenêtres, la référence de ces capteurs est PIR W216B, n’ayant aucune connaissance en électronique, je ne sais pas si c’est de la qualité ou du bas de gamme.
Ce problème réglé j’en ai rencontré un deuxième : en mode photo, la caméra me prenait et m’envoyait une photo toutes les trois minutes, qu’il y ait activité ou non.
J’ai donc tâtonné en modifiant les paramètres un par un dans le MMSCONFIG et le menu de la caméra. Je me suis aperçu qu’il y a interférence entre le réglage time lapse et le délai entre chaque prise de vue, même si le mode time lapse dans le menu configuration - mode n’est pas choisi.
J’ai dû régler régler l’intervalle de temps (celui sous langage) à 5mn et dans le menu caméra j’ai mis 5s de délai entre chaque prise de vue.
Ne me demandez pas pourquoi cette corrélation entre les deux, c’est un mystère.
Autres réglages, j’ai mis la sensibilité sur haut et également laissé la caméra en mode 24h/24h. J’ai essayé une plage horaire, elle n’est pas repartie.
Pour l’instant elle a l’air de fonctionner correctement, mais un jour elle s’est arrêtée subitement et ne m’a plus rien envoyé. Je l’ai arrêté puis remise en route et elle a recommencé à fonctionner normalement.
Côté photo, ayant choisi la qualité minimale et le poids minimal pour l’envoi par MMS, c’est très correct. Le flash de nuit n’est pas très puissant, il faut vraiment que l’animal soit devant l’objectif, car sur les côtés la zone d’ombre est assez sombre.
L’envoi est très rapide puisque je reçois les photos dans la minute suivant la prise de vue..
Un copain a acheté la même sur CD….t sauf que lui il a pris avec alimentation par piles AA.
Du coup il a acheté un boitier externe et installé une batterie 12V 12A, c’est comme çà qu’on s’est rendu compte que la fiche 5.5 x 2.1 n’allait pas.
Il a occulté les deux fenêtres et fait les mêmes réglages, des fois çà marche, des fois çà marche pas. Il est confronté à un autre problème : à la maison tout fonctionne normalement, mais sur le terrain elle envoie des photos toutes les trois minutes sans rien toucher au réglage. Les deux seuls changements sont l’environnement et l’altitude : on passe de 550m à 800m. Lorsqu’on fait les essais en journée, il n’y a pas de vent.
Donc on ne comprend pas ce qui ne va pas.
Autre constatation, suite à nos problèmes de réglage, j’ai contacté le SAV de Suntek en Chine. Ils sont assez réactifs, puisque je reçois les réponses dans les 24 -48 h.
Le technicien, Howard Zhang, fait de son mieux pour aider. Il m’a demandé de démonter la caméra et de lui envoyer la photo du numéro de la carte mère afin qu’il m’envoie le bon firmware pour réinitialiser la caméra.
Je lui ai donc envoyé les photos des deux cartes mères de nos deux caméras : elle n’ont pas le même numéro. Le technicien ne sachant pas de quelle firmware il s’agissait, m’en a envoyé quatre et m’a dit de flasher la caméra et de choisir celui qui marchait.
Pour la mienne un seul a fonctionné et pour celle du copain c’est un autre.
Il m’a même proposé de lui envoyer la caméra afin de changer la CM.
J’hésite un peu car c’est la Chine et je crains pour le transport et les délais.
J’ai l’impression qu’ils ont créé plusieurs modèles de CM au fur et à mesure qu’ils corrigeaient des bugs. Il y a également la possibilité qu’il existe des contre façons, les chinois sont assez spécialistes pour ça.
Donc pour l’instant l’avis est mitigé, mais pas complètement négatif.
J’en ai recommandé une deuxième avec batterie lithium et panneau solaire : pour 17¤ le panneau, je ne me mouille pas trop.
J’ajoute que je possède une caméra Duramaxx Grizzly GSM depuis près de deux ans, payée plus du double qui fonctionne moins bien que celle-ci car elle ne m’envoie quasiment jamais de photo. (testé avec les deux caméras côte à côte et les deux mêmes cartes SIM).
Ces essais sont récents, l’utilisation n’est pas encore assez importante pour voir si çà tient dans le temps. Je ne manquerai pas de vous tenir informé de la suite des évènements si on arrive à corriger ces bugs.



 
alexdepau
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 4 (0.01/Jour)
Inscrit(e) le: 24 novembre 2019
Localisation : LESCAR
Activité : Chasseur, Pecheur,
Imprimer Permalien dimanche 14 mars 2021 à 07:42  

Bonjour,

pour le firmware c'est toujours les mêmes réponses et solutions.

Effectivement ils demandent les photos et après au petit bonheur, ils envoient les trois ou quatre dernières versions.
Mais en tâtonnant, cela fonctionne avec l'un ou l'autre.

Cela se complique en général lorsque l'on utilise FREE car les photos sont prises mais pas expédiées. Alors qu'avec ORANGE ou autres cela fonctionne.

J'avais trouvé la solution pour des versions antérieures mais avec leur nouvelle gamme, cela ne marche plus. Même HOWARD.... n'a pas de solution.

De mon Côté, j'ai 8 caméras SUNTEK 801 et 810 et pour répondre a tes problèmes de déclenchement, j'ai eu comme toi des mystères de positionnement qui faisaient ou pas déclencher. C'est totalement variable en fonction du lieux. Il faut chercher le bon angle et cela fonctionne.
Pour la rapidité de déclenchement, la solution est de prendre 3 photos en série car effectivement il arrive que la première soit vide mais la seconde est bonne.

Je te recommande d'essayer l'application et la gestion via smartphone car la tu pourras tout gérer sans ouvrir l'appareil



 
Adcoski
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 5 (0.03/Jour)
Inscrit(e) le: 02 février 2021
Localisation : Savoie
Activité : Piège photographique et chasseur
Imprimer Permalien mardi 27 avril 2021 à 09:36  

Bonjour,
Effectivement, les essais c'est au petit bonheur et je confirme que le lieu d'installation a énormément d'importance.
J'ai essayé de recontacter Howard, mais il ne répond plus.
Avec un copain on a exactement les deux mêmes caméras achetées en même temps:
Au début c'était la sienne qui fonctionnait bien et je n'arrivais pas à régler la mienne.
Ensuite la sienne s'est mise à déconner (plus d'envoi de photo), Howard m'a envoyé différents firmwares pour régler le problème.
Déjà les deux caméras n'ont pas le même firmeware,
J'ai réussi à faire fonctionner la mienne à peu près correctement, celle de mon copain fonctionne parfaitement chez lui à l'extérieur mais dès qu'il l'installe dans la forêt elle lui envoie des photos toutes les trois minutes, qu'il y ait activité ou non.
On a essayé les réglages de sensibilité PIR rien n'y fait.
Sur ces caméras il n'y a pas la possibilité de désactiver le timelapse qui pourrait être la cause d'envoi à intervalle régulier.
Je crois que sur certains modèles plus anciens cette fonctionnalité était présente.
Ma caméra fonctionne à peu près normalement, sauf qu'au bout de d'un jour elle arrête de m'envoyer les photos alors qu'elle les prend toujours et que les batteries sont chargées.
Bref c'est du chinois, il ne faut rien attendre de miraculeux de ces caméras.
Le prix est attractif, mais comme on dit, le pas cher est toujours trop cher.
Ceci étant dit, pour ce matériel, mettre le double ou le triple ne veux pas forcément dire qu'on aura de la qualité, il y a trop de paramètres en jeu, notamment le choix de l'opérateur.
Je vais utiliser cette caméra en tant que piège photo simplement, sans envoi de SMS.



 
dadou05
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 1 (0.01/Jour)
Inscrit(e) le: 14 mai 2021

Imprimer Permalien vendredi 14 mai 2021 à 12:49  

Bonjour,
je m'appelle David, je viens d'acquérir un piège photo hc 801lte 4g.
J'ai un gros souci de paramétrage avec, impossible qu'il m'envoie des sms.
Du coup j ai contacté support Suntek (cela fait une semaine que je suis en relation avec eux).
Enfin ils m'envoyaient des firmwares pour que j'essaie, j'ai mis les firmwares sur la sd card et là, l'appareil c'est éteint !
Il est impossible de le rallumer.
Quelqu'un peut il m'aider car cet appareil est a un ami en plus !!
Je suis dégouté



 
Ψwebmaster
Administrateur
stars7.png


avatar
Hors ligne

Nombre de posts: 2092 (0.56/Jour)
Inscrit(e) le: 29 mai 2011
Localisation : Haut Var
Activité : Chasse terrestre
Imprimer Permalien lundi 17 mai 2021 à 18:43  

Bonsoir,

Merci "Adcoski" pour tes retours, c'est toujours intéressant et ça peut servir à d'autres...

"dadou05" te serait-il possible stp de nous faire une présentation et de nous compléter ton profil comme demandé lors de l'inscription ?

Voici des liens qui t'aideront dans cette démarche.

Message Automatique

Vous pouvez nous faire une présentation dans la rubrique prévue à cet effet,

Règles et fonctionnement du forum - Présentation des membres en choississant "Créer un nouveau sujet"

Vous pouvez également compléter votre localisation dans votre profil de membre, en renseignant le champ "Localisation" comme suit: Localisation: .... - Chasse: ....
Voir en dessous de mon avatar

Compléter votre localisation dans votre profil de membre


Concernant ta problématique, que te disent les gens de chez Suntek par rapport à ce problème puisque tu échangeais avec eux jusqu'à présent ?

Quel opérateur utilises-tu et quels paramétrages avais-tu mis même si du coup ces questions ne sont plus trop d'actualité tant que l’appareil ne s’allume plus ?

Tiens nous au courant de la suite...


Vidéos chasse petit gibier - Vidéos pêche eau douce - Vidéos observation gibier
videos-chasse-peche.com - Vidéos chasse, chasse sous marine, pêche et tests matériel

Vidéos chasse gros gibier - Vidéos pêche en mer - Vidéos chasse sous-marine

E-mail Anti-spam Visiter son site
 
Rav
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 1 (0.04/Jour)
Inscrit(e) le: 02 juillet 2021

Imprimer Permalien vendredi 2 juillet 2021 à 10:26  

Bonjour,

J'ai le même problème que vous ma caméra se déclenche toutes les 30 min et m'envoie un MMS alors qu'il n'y a rien devant...

Comment avez-vous réussi à paramétrer votre caméra pour qu'elle ne se déclenche pas pour rien ?
Merci d'avance



 
Ψwebmaster
Administrateur
stars7.png


avatar
Hors ligne

Nombre de posts: 2092 (0.56/Jour)
Inscrit(e) le: 29 mai 2011
Localisation : Haut Var
Activité : Chasse terrestre
Imprimer Permalien Aujourd’hui à 17:17  

Bonjour,

il peut y avoir différentes causes à cela, soit un déclenchement intempestif lié à un mouvement et autres... soit un temps de déclenchement trop lent et ce qui était à filmer et déjà passé...

As-tu réussis à y voir plus clair depuis ?

"Rav" te serait-il possible stp de nous faire une présentation et de nous compléter ton profil comme demandé lors de l'inscription ?

Voici des liens qui t'aideront dans cette démarche

Merci d'avance

Message Automatique

Vous pouvez nous faire une présentation dans la rubrique prévue à cet effet,

Règles et fonctionnement du forum - Présentation des membres en choississant "Créer un nouveau sujet"

Vous pouvez également compléter votre localisation dans votre profil de membre, en renseignant le champ "Localisation" comme suit: Localisation: .... - Chasse: ....
Voir en dessous de mon avatar

Compléter votre localisation dans votre profil de membre


Vidéos chasse petit gibier - Vidéos pêche eau douce - Vidéos observation gibier
videos-chasse-peche.com - Vidéos chasse, chasse sous marine, pêche et tests matériel

Vidéos chasse gros gibier - Vidéos pêche en mer - Vidéos chasse sous-marine

E-mail Anti-spam Visiter son site
 
Partenaire




 

Suntek HC-801 LTE 4G, avis, retour d'expérience, etc  [6 réponses]