LTL Acorn 6310 WMG, comment activer l'envoi de photos ?

Colonne de gauche

La chasse

 

Matériels vidéo

 

Caméras embarquées

 

Appareils Photos Numériques

 

Caméras / Caméscopes

 

Pièges photographique / vidéo

 

Promotions partenaires

 

Faire un don au site

 

Dernières vidéos

 

Derniers articles

 

 
Cartouches chasse Tunet

Tompress

Forum : Masquer l’entête

Accès rapide :

 

Effectuer une Recherche avancée OU


LTL Acorn 6310 WMG, comment activer l'envoi de photos ?  [19 réponses]

ipone48
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 4 (0.03/Jour)
Inscrit(e) le: 25 mai 2017
Localisation : Mende (48 - Lozère)
Activité : Pêche et piège photographique
Imprimer Permalien jeudi 25 mai 2017 à 14:51  
Bonjour,
je viens d'acheter une caméra LTL Acorn 6310wmg.
J'ai une carte SIM Sosh.
Je n'arrive pas à activer l'envoi de photo.
Quelqu'un pourrait-il m'aider svp ?
Sachant que le produit est importé de Chine car plus de dispo sur les sites français.
J'ai réussi avec le CD à mettre en Français mais lors du paramétrage MMS, je ne comprends pas tous car il ne me propose pas Soch comme proposition d'opérateur.
Ensuite, à coté du numéro de téléphone sur lequel je dois envoyer les photo, il me propose soit chine soit international.
Le numéro que je dois rentré doit il être en format 0602... ou +33602...
Merci d'avance


 
Partenaire






 
Fiff
starsj2.png
Visiteur


avatar
Hors ligne

Nombre de posts: 66 (0.22/Jour)
Inscrit(e) le: 02 décembre 2016
Activité : Piège photographique
Imprimer Permalien jeudi 25 mai 2017 à 16:29  
Bonjour,
pour le n° de tel,tu remplaces le 0 (zéro) par +, si c'est un n°06.... ça devient +6....

Si tu vas voir dans les posts du sujet intitulé Piège photographique MMS ! Forfait ? Opérateur ? Paramétrage ? Code APN ?, vers le début, tu vas trouver les paramètres Orange et Sosh, ce sont les mêmes, je pense.

Essaie de configurer sans le CD, je pense que c'est plus facile : en mode test, tu appuies sur la flèche gauche,(voir le livret fourni, page 26) de ton appareil, tu vas pouvoir choisir "France",auto setting et Orange et ça devrait le faire pour Sosh

Tu peux aussi aller voir dans "Download" du site la notice en français du 6310 ou directement à ce lien :

- Manuel utilisateur LTL Acorn 6310 en français

smiley sg3bgg29g.gif


 
ipone48
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 4 (0.03/Jour)
Inscrit(e) le: 25 mai 2017
Localisation : Mende (48 - Lozère)
Activité : Pêche et piège photographique
Imprimer Permalien jeudi 25 mai 2017 à 18:05  
Merci pour ta réponse, j'ai bien configuré comme tu m'as dis au dessus, mais toujours rien !
Par contre, je viens de m’apercevoir que lorsque je mets l'appareil en mode test, l'écran m'affiche en rouge SIM puis CREG quand le réseau est trouvé puis d'un coup (au bout de 5 sec environ) plus de réseau et de nouveau SIM affiché.


 
Fiff
starsj2.png
Visiteur


avatar
Hors ligne

Nombre de posts: 66 (0.22/Jour)
Inscrit(e) le: 02 décembre 2016
Activité : Piège photographique
Imprimer Permalien jeudi 25 mai 2017 à 19:19  
As-tu bien désactivé le code Pin de la Sim comme indiqué dans le sujet du forum intitulé Désactiver code pin carte sim pour piège photographique ?

Avec un portable, as-tu un bon réseau, un signal de qualité avec cet opérateur ?

Moi, je n'ai pas encore utilisé le mien avec une carte SIM: voilà six semaines que j'essaie d'avoir une carte d'identité pour pouvoir en acheter une !!!!


 
Ψwebmaster
Administrateur
stars7.png


avatar
Hors ligne

Nombre de posts: 1417 (0.61/Jour)
Inscrit(e) le: 29 mai 2011
Localisation : Haut Var
Activité : Chasse terrestre
Imprimer Permalien jeudi 25 mai 2017 à 22:42  
Bonsoir,
ipone48 te sreait-il possible de nous faire une présentation afin de faire plus ample connaissance, mais aussi nous compléter ton profil de membre comme demandé lors de l'inscription.
Tu trouveras ci-dessous des liens qui t'aideront dans cette démarche.
Merci d'avance.
Au plaisir de te lire te d'échanger avec toi

Message Automatique

Vous pouvez nous faire une présentation dans la rubrique prévue à cet effet,

Règles et fonctionnement du forum - Présentation des membres en choississant "Créer un nouveau sujet"

Vous pouvez également compléter votre localisation dans votre profil de membre, en renseignant le champ "Localisation" comme suit: Localisation: .... - Chasse: ....
Voir en dessous de mon avatar

Compléter votre localisation dans votre profil de membre



Vidéos chasse petit gibier - Vidéos pêche eau douce - Vidéos observation gibier
videos-chasse-peche.com - Vidéos chasse, chasse sous marine, pêche et tests matériel

Vidéos chasse gros gibier - Vidéos pêche en mer - Vidéos chasse sous-marine

E-mail Anti-spam Visiter son site
 
ipone48
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 4 (0.03/Jour)
Inscrit(e) le: 25 mai 2017
Localisation : Mende (48 - Lozère)
Activité : Pêche et piège photographique
Imprimer Permalien samedi 27 mai 2017 à 15:31  
Bonjour,
j'ai acheté une ltl 6310 WMG, mais je n'arrive pas à lui faire envoyer les images sur mon téléphone.
J'ai bien mis une carte SIM sans code pin.
L'appareil trouve le réseau (orange) qui s'affiche en rouge (je ne sais pas si c'est normal), mais lorsque je teste une photo je ne reçois rien... Quelqu'un pour m'aider svp ?


 
Fiff
starsj2.png
Visiteur


avatar
Hors ligne

Nombre de posts: 66 (0.22/Jour)
Inscrit(e) le: 02 décembre 2016
Activité : Piège photographique
Imprimer Permalien samedi 27 mai 2017 à 17:51  
Pour Ipone48 : envoie tes posts dans le sujet "LTL Acorn 6310WMG, comment activer l'envoi de photos" car je n'ai pas accès à la rubrique" piège photo...et vidéo-Divers en bas de page ;
j'ai lu ton post puis le post suivant a fait disparaitre le tien.

Suite à ce que tu as dit, il semble que tu as un problème de carte SIM (voir page 18 du manuel utilisateur), il y est expliqué la signification de SIM et CREG

Il faudrait que tu essaies une autre carte SIM (toujours en désactivant le code PIN !)


 
Edouard45
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 7 (0.44/Jour)
Inscrit(e) le: 07 septembre 2017
Imprimer Permalien jeudi 7 septembre 2017 à 20:25  
Bonjour
Je viens d'acquérir une cette caméra et jainun problème pour l'envoie de photo par mms.
Lorsque je lui envoie le code :
LTL60*1#AA
je n'est sois pas de réponse soit un message de ce type :
Message format OK.
SQ23, R1, G1, CHK6.
SQ est variable 23 24 25 29 ...
Est ce normal ?
J'ai déjà enlever le code pin de la carte sim
J'ai pris ma carte sim chez prixtel ( réseau orange)
Elle est dans un endroit où elle capte à 4 barres

Merci de vos réponses


 
Fiff
starsj2.png
Visiteur


avatar
Hors ligne

Nombre de posts: 66 (0.22/Jour)
Inscrit(e) le: 02 décembre 2016
Activité : Piège photographique
Imprimer Permalien vendredi 8 septembre 2017 à 20:27  
Bonsoir,je vais essayer de t'éclairer mais c'est un peu compliqué à expliquer par écrit:apparemment tout fonctionne normalement,le nombre après SQ est variable,c'est normal;"Message format OK"signifie que ta commande a été reçue et cela te revient plus ou moins vite suivant ce que tu as programmé avec la commande 19,c'est à dire toutes les 10mn jusqu'à 24h d'intervalle d'éveil du modem pour rechercher une commande par sms à moins que dans ce temps il y ait une détection de mouvement qui va activer le modem et t'envoyer la réponse;Ne l'ayant pas testé,je pense que"LTL60*1#" ne sert pas à demander une photo mais à en recevoir une quand tu enverras une autre commande,par exemple si tu changes la taille de la photo de 5 à 12MP avec la commande 02;
Sinon,tu reçois bien une photo en passant devant ta caméra?
Je te conseille de charger l'application LTL Tool disponible sur le site dans Download pour envoyer les commandes,c'est le top!!
Sur ce ,j'espère t'avoir aidé sinon n'hésite pas à reposer des questions
Fiff

Réponse ci-dessus postée le jeudi 07 septembre 2017 : 23:54



Bonsoir ,je rectifie ce que j'ai écrit précédemment;la commande LTL 60*1 sert effectivement à demander une photo instantanée;j'ai fait le test ce soir:j'envoie la commande par l'appli LTL Tools,je reçois presque instantanément l'avis d'envoi avec le code LTL60*1 à 18h44,la photo est prise à18h46 et arrive à 18h50;et il n'y a pas "message format OK"


 
Edouard45
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 7 (0.44/Jour)
Inscrit(e) le: 07 septembre 2017
Imprimer Permalien samedi 16 septembre 2017 à 20:47  
Le problème c'est que avec la commande ltl60*1#aa je n'est pas d'image en réponse mais un message format ok.
je pense qu'il doit y avoir un problème de configuration mms.


 
Fiff
starsj2.png
Visiteur


avatar
Hors ligne

Nombre de posts: 66 (0.22/Jour)
Inscrit(e) le: 02 décembre 2016
Activité : Piège photographique
Imprimer Permalien dimanche 17 septembre 2017 à 10:13  
Bonjour,
Reçois-tu une photo quand tu passes devant la caméra ? Sinon,la photo est-elle prise ?


 
Edouard45
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 7 (0.44/Jour)
Inscrit(e) le: 07 septembre 2017
Imprimer Permalien dimanche 17 septembre 2017 à 10:45  
Bonjour,
Non je ne reçois pas de photo quand je passe devant et oui la photo est prise.


 
Fiff
starsj2.png
Visiteur


avatar
Hors ligne

Nombre de posts: 66 (0.22/Jour)
Inscrit(e) le: 02 décembre 2016
Activité : Piège photographique
Imprimer Permalien dimanche 17 septembre 2017 à 10:57  
Dans le menu MMS ,tu as bien mis "VGA" sans oublier de valider?


 
Edouard45
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 7 (0.44/Jour)
Inscrit(e) le: 07 septembre 2017
Imprimer Permalien dimanche 17 septembre 2017 à 11:17  
Pouvez vous m'aider a configurer manuellement mes mms sachant que je suis chez prixtel réseau orange.
j'ai bien trouvé sur internet l'apn mms de prixtel mais cela ne correspond pas aux cases que je dois remplir.

mini_452219Sanstitre.jpg

Réponse ci-dessus postée le dimanche 17 septembre 2017 : 11:16



Oui VGA et validé par ok


 
Fiff
starsj2.png
Visiteur


avatar
Hors ligne

Nombre de posts: 66 (0.22/Jour)
Inscrit(e) le: 02 décembre 2016
Activité : Piège photographique
Imprimer Permalien dimanche 17 septembre 2017 à 11:50  
Dans la rubrique"piège photo-Divers en bas de page,si tu vas dans le 3° sujet tu as tous les codes APN dont Prixtel mais ta carte Sim est bien reconnue puisque tu reçois "message format Ok" ?
Je me demande si cette carte permet d'envoyer des MMS?
Si tu mets cette carte dans un mobile,tu prends une photo et tu l'envoies pour vérifier.
En mode test,quand tu attends la connexion au réseau,audébut tu as "SIM"enrouge,en haut à droite de l'écran et à la fin,qu'y a-t-il?



 
Edouard45
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 7 (0.44/Jour)
Inscrit(e) le: 07 septembre 2017
Imprimer Permalien dimanche 17 septembre 2017 à 12:10  
- le forfait est sms mms illimité et 10mo de data
- oui j’arrive à envoyer des MMS en mettant la sim dans un mobile
- à la fin il y a orangeF



 
Fiff
starsj2.png
Visiteur


avatar
Hors ligne

Nombre de posts: 66 (0.22/Jour)
Inscrit(e) le: 02 décembre 2016
Activité : Piège photographique
Imprimer Permalien dimanche 17 septembre 2017 à 12:13  
Là tu paramètres avec le CD mais je crois que c'est plus facile directement sur la caméra :en position Test,tu appuies sur la flèche gauche,ça te donne le menu MMS,tu fais défiler avec les flèches haut et bas et règles avec les flèches gauche et droite


 
Edouard45
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 7 (0.44/Jour)
Inscrit(e) le: 07 septembre 2017
Imprimer Permalien dimanche 17 septembre 2017 à 12:15  
J'avais bien trouver le sujet pour configurer les MMS ( c'est d'auilleur comme ça que j'ai connu le forum)
Mais le soucisz c'est que sur la camera j'ai les categories:
-URL
-APN
-passerelle
-Port
-No telephone
-...

et que sur le sujet du forum ce n'est pas les même catégories

J'ai essayé aussi avec la camera mais c'est les même catégories et je ne sais pas quoi mettre.


 
Fiff
starsj2.png
Visiteur


avatar
Hors ligne

Nombre de posts: 66 (0.22/Jour)
Inscrit(e) le: 02 décembre 2016
Activité : Piège photographique
Imprimer Permalien dimanche 17 septembre 2017 à 12:20  
vu ta réponse,si tu as "OrangeF" c'est que la carte est bien reconnue,donc pas besoin d'entrer des codes APN?
Va voir sur la caméra avec la flèche gauche le menu MMS,tu vas peut-être y trouver quelque chose qui cloche?!


 
Edouard45
starsj1.png
Newbie


avatar
Hors ligne

Nombre de posts: 7 (0.44/Jour)
Inscrit(e) le: 07 septembre 2017
Imprimer Permalien dimanche 17 septembre 2017 à 17:16  
j'ai regardé cette vidéo qui présente la configuration pour une camera similaire ( voir identique) j'ai suivie à la lettre ce qu'il disait et miracle sa fonctionne.
Les différences sont:
- contrôle à distance SMS moi je mettais sur 0 pensant que ça voulai dire infini (comme sur le nombre d'image par jour) je l'ai donc passé sur 24
- le numéro de téléphone je commençai directement par 06 alors qui dans la vidéo il commence par +33
https://youtu.be/zkZdSmv0HKY?t=2m41s


 

LTL Acorn 6310 WMG, comment activer l'envoi de photos ?  [19 réponses]

Bouledogue Français | Loisirs | Codes promo | Partenaires
Rejoignez-nous : - Abonnez-vous : - Suivez-vous : - Ajoutez-nous : - Informez-vous : - Traduction :